Arkiveret

Emnet er arkiveret og er nu lukket for yderligere svar.

Claire83

At se billeder

Recommended Posts

Claire83

Hejsa, jeg er helt ny her :)

Hvordan kan det være, jeg ikke kan se billeder her på debatten, men blot links der ikke kan åbnes? 

De starter alle med noget ala "post.Something.something.thump"

 

Del dette indlæg


Link til indlæg
Del på andre sites
MortenJ
For 17 timer siden, Claire83 skrev:

Hejsa, jeg er helt ny her :)

Hvordan kan det være, jeg ikke kan se billeder her på debatten, men blot links der ikke kan åbnes? 

De starter alle med noget ala "post.Something.something.thump"

 

Kan du give et link til den tråd/kommentar du har problemer med?

Debatten har RIGTIG meget virkelig gammelt indhold, noget af det kan (er min erfaring) være forsvundet :(

Del dette indlæg


Link til indlæg
Del på andre sites
Claire83

Kan se det er de indlæg fra 2015 og bagud der er problemer med. F.eks i denne tråd: 

 

Del dette indlæg


Link til indlæg
Del på andre sites
MortenJ
For 15 timer siden, Claire83 skrev:

Kan se det er de indlæg fra 2015 og bagud der er problemer med. F.eks i denne tråd: 

 

De billeder er der stadig, der er bare nogen programmører/webudviklere et sted hos Jubii som har været nogen båtnakker.

http://content.invisioncic.com/Mjubii//post-111820-0-77163400-1437633926.jpg (virker ikke)

http://content.invisioncic.com/Mjubii/post-111820-0-77163400-1437633926.jpg (virker)

Kan du selv se forskellen? Hvis du laver samme lille ændring i alle links så virker de :D

Del dette indlæg


Link til indlæg
Del på andre sites
MortenJ

Vi kan også lige tagge @ThomasSneum, så kan det være de fikser det.

Del dette indlæg


Link til indlæg
Del på andre sites