Arkiveret

Emnet er arkiveret og er nu lukket for yderligere svar.

Philomene

Billede i indlæg

Recommended Posts

Gæst Det_er_bare_mig

Jubiis softwaredrejer ikke billederne. De kommer ind som de er, fra den enhed du benytter.

Del dette indlæg


Link til indlæg
Del på andre sites
ChiliConCarne

Helt lavpraktisk mht billeder: Tjek lige, at I ikke har fået aktiveret det øverste venstre ikon i fuld editor (BBCode)

Det kan give bøvl og desværre husker Jubii åbenbart, at den er aktiv ..... har jeg hørt :fløjt:

Del dette indlæg


Link til indlæg
Del på andre sites
NewBeginnings

Helt lavpraktisk mht billeder: Tjek lige, at I ikke har fået aktiveret det øverste venstre ikon i fuld editor (BBCode)

Det kan give bøvl og desværre husker Jubii åbenbart, at den er aktiv ..... har jeg hørt :fløjt:

Jeg kan ikke få det til at virke - altså at indsætte URL billeder :gruble: Det er møgbelastende!

Del dette indlæg


Link til indlæg
Del på andre sites
NewBeginnings

Får teksten "Det er ikke tilladt at anvende den filtype på dette forum", og det er almindelige JPG filer.

Del dette indlæg


Link til indlæg
Del på andre sites
NewBeginnings

Test

 

 

Suk .. det kan man åbenbart godt alligevel.

 

Jeg fik at vide, at det her billede havde en forkert type eller noget i den dur .. lige før.

 

 

 

Og nu lige en snerpekommentar, men altså Koloth, den video altså :tie::badr::boo:

Del dette indlæg


Link til indlæg
Del på andre sites
Ea_m

Jeg bliver ved med at få fejlen "Det er ikke tilladt at anvende den filtype på dette forum" og det er helt almindelig JPEG filer jeg forsøger at bruge, please hjælp.

Del dette indlæg


Link til indlæg
Del på andre sites
dgd2007

Og nu lige en snerpekommentar, men altså Koloth, den video altså :tie::badr::boo:

 

Ja, den filtype burde ikke kunne indsættes :D

 

Test mht. URL-billeder:

 

photo-72887.png?_r=0

 

Det ser da ud til at virke. Højreklikkede på din avatar => "Kopier billede" => indsæt i indlægget.

Del dette indlæg


Link til indlæg
Del på andre sites
dgd2007

Suk .. åbenbart ved at blot copy&paste linket. Det var intuitivt .. fordi billeder indsættes ved at trykke på knappen, mens video blot copy&pastes. Brilliant. :D

 

Men hvis du kan se HappyPaws avatar i indlægget lige over dit, så kan billeder også indsættes med paste.

Del dette indlæg


Link til indlæg
Del på andre sites
dgd2007

Til dig, der postede et Youtube-link og slettede det igen ...

 

Ved ikke, om du har fundet ud af det i mellemtiden, men hvis det var et forsøg på at poste en video i selve indlægget, så gøres det sådan her:

  1. Tryk på knappen "Speciel BBCode" (den 3. øverst til venstre)
  2. Vælg "Media" som BBCode
  3. Indsæt linket i feltet "Media URL"

post-108627-0-37285900-1415882778_thumb.

Del dette indlæg


Link til indlæg
Del på andre sites
Amelie_Poulain

Nogen der kan fortælle mig, hvorfor jeg ikke kan indsætte billedet med nedenstående adresse?

https://lh5.googleusercontent.com/proxy/TpPps9uUw3dCe4CIWhspVbG1Qw7TsYG7ArfrM_L83Hq71qtU2X1uWhJB-W61jPUax2Ikdf6MGDd8LPs3RQmgWK7zafCH2A6E6wcvoiJvTSLtc9-CIMy8p8a_BP6Tgle3XUmgQWBE=w426-h455

Det er SÅ belastende, når man skriver indlæg med flere billeder i, og så får beskeden "denne filtype er ikke tilladt", når man poster det. Så er man nødt til at slette dem ét for ét for at finde ud af, hvilket foto der skaber problemet :evil:

Del dette indlæg


Link til indlæg
Del på andre sites